NAT FTP Mikrotik

Natear un servidor FTP con un mikrotik

/ip firewall nat
add action=dst-nat chain=dstnat comment="FTP server - command" disabled=no dst-address=IP_PUBLICA 
dst-port=21 in-interface=your_WAN_interface protocol=tcp to-addresses=IP_LOCAL to-ports=21

add action=dst-nat chain=dstnat comment="FTP server - data" disabled=no dst-address=IP_PUBLICA 
dst-port=55535-65534 in-interface=your_WAN_interface protocol=tcp to-addresses=IP_LOCAL to-ports=55535-65534

NAT MIKROTIK FTP NAT MIKROTIK FTP2

NAT MIKROTIK FTP 3 NAT MIKROTIK FTP 4

Subscribe
Notify of
guest

This site uses Akismet to reduce spam. Learn how your comment data is processed.

0 Comments
Inline Feedbacks
View all comments